release/004.063 (2016-10-17)

    [ipmi] EL package requires (like EL6, EL7 only has available OpenIPMI,
    and not OpenIPMI-tools. (jlent)  Fix ipmievd configuration for Ubuntu.
    (akkornel)

    [os] Update the Ubuntu-to-Debian mapping. (akkornel)  Enable the
    debian-stanford backports for Unbuntu distros based on Wheezy and Jessie.
    (akkornel)  Also add additional Ubuntu-specific backports. (akkornel)
    Also remove daemontools as a default install on systemd Ubuntu. (akkornel)

    [ntp] Add the SRCF time server, make sure NTP is installed, and disable
    systemd-timesyncd on RHEL 8.

    [xinetd] Make sure inetd is removed before xinetd is installed. (akkornel)

    [wallet] Make sure the base::wallet::client class is included when
    required. (akkornel)
This tag has no release notes.