Commit f54b352b authored by Scotty Logan's avatar Scotty Logan
Browse files

fixed webauthldap package dependency

parent de64803b
......@@ -133,7 +133,7 @@ class webauth (
apache::mod { 'webauthldap':
package => 'libapache2-mod-webauthldap',
package_ensure => 'latest',
require => Package['webauth'],
require => Package['libapache2-mod-webauth'],
}
apache::custom_config { 'webauth':
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment